重要なお知らせ

Android 7.1 以前のバージョンのスマホをご利用中のお客様へ

  • 2020年12月3日

日頃よりむらみや旅館をご利用いただきまして、誠にありがとうございます。

 

当ホームページで利用しているSSL証明書の仕様が変更される予定です。
その結果、Android 7.1以前など古いバージョンのスマホ(スマートフォン)で当ホームページを閲覧された場合に「この接続ではプライバシーは保護されません」と警告が表示されるようになります。

 

なお、Firefoxブラウザ(※)ではAndroid 7.1以前のバージョンでも平常通りに閲覧が可能とのことです。
警告が表示された場合は、お手数をおかけしますがFirefoxブラウザからの閲覧をお願い申し上げます

 

Firefoxブラウザの入手(スマホ用)
https://www.mozilla.org/ja/firefox/mobile/

 

2017年以降に最新機種へ買い替えられた方や、最新OSのアップデートを行われている方につきましては、変更後も問題なく閲覧いただけます。
いろいろとご不便をおかけいたしますが、何卒ご了承くださいますようお願い申し上げます。


※ブラウザとは…
ホームページなどを閲覧するために使うアプリのことです。
ブラウザアプリには「Chrome」「Firefox」「Safari」などがあります。

すべての記事一覧に戻る

アーカイブ

このページの先頭へ戻る